Nu sunteti conectat. Conectati-va sau inregistrati-va

Vezi subiectul anterior Vezi subiectul urmator In jos Mesaj [Pagina 1 din 1]

1 Astra G X14XE - relantii instabil - simptome/cauze/solutii la data de Sam Aug 06, 2011 10:14 pm

Alex16

avatar
Membru inactiv
Membru inactiv
Salutare tuturor. Nu de mult timp am intrat in posesia unui Astra G din 1999 motor X14XE si am urmatoarea problema:

La rece, pornesc, sare pe la 1500-1600 rpm pana se incalzeste putin dupa care scade la 900-800, o iau la drum si merge binisor, cateva mici intreruperi, pana cand se incalzeste motorul si incepe sa mearga in suturi, ii da in nas, dupa un timp scurt se aprinde si check engine si atunci face mai rau... cand e cald la 80-90grade e dezastru mai ales la pornire de pe loc, parca sunt cu Dacia iarna. Daca opresc la un semafor, in panta numai plec cu ea daca nu o chinui in 4000-5000 rpm, pare sa mearga in 3 pistoane, sa nu lucreze o bujie. La relanti cand e mai rece merge destul de rotund insa cand e cald oscileaza 700-900 rpm.

Ce am facut la ea: schimbat bujii, filtre, curatat EGR, clapeta acceleratie, motoras relanti, senzor turatie, verificat toate furtunasele pentru a depista daca trage aer fals pe undeva, curatat senzor temperatura aer si toate mufele cu alcool izopropilic.

Am dus-o la service pentru diagnoza, "meseriasu" spuse ca sonda lambda pare sa nu lucreze cum trebuie... am ajuns acasa caut pe internet despre ea ce se poate face, din cate am inteles daca ii scot mufa ar trebui sa se simta ceva, sa mearga altfel in caz ca nu e buna, insa si cu mufa scoasa si cu ea bagata merge identic.

Am avut o problema 90% asemanatoare ca asta cu o Tigra x16xe, simptomele sunt aproape identice, la Tigra se ineca mult mai rau, parea sa lucreze numai in 3 pistoane tot timpul, la ea fiind de vina bobina inductie, dadea curent prea slab la toate bujiile.

Un sfat, o parere, cineva cu un x14xe sau orice benzinar sa se potriveasca bobina pentru o proba daca gasesc ar fi perfect, nu vreau sa dau banii pe ea si sa constat ca nu era de vina, lafel si cu sonda lambda.

Multumesc.



Ultima editare efectuata de catre supervizor in Lun Aug 08, 2011 1:34 am, editata de 5 ori (Motiv : Va rugam sa incercati sa cititi regulamentul forumului, inceperea propozitiei sau frazei se face cu litera mare, evitati prescurtarile tip chat si atentie la exprimarile gramaticale.)

Sus

ebz

avatar
Moderator
Moderator
Cel mai bine ar fi sa veniti la intalnirile bilunare ale Clubului OpelArges. Intamplator maine este ziua de intalnire. Vedeti [Trebuie sa fiti inscris si conectat pentru a vedea acest link].
Cu stima, Claudiu.

Sus

Alin-Smith

avatar
VIP
VIP
Vino la intalnire si am sa-ti imprumut bobina mea, este foarte posibil ca ea sa fie cauza. La motorul tau merge bobina si de la z14/16xe.

Sus

yany

avatar
Membru inactiv
Membru inactiv
Salut cam acesasi problema o am si eu, am o masina la fel ca a ta, mie imi uda 2 bujii dar porneste ,dar cand suant la deal si se incalzeste motorul si cand vreau sa plec moare, n-are forta si miroase si a benzina.

Sus

Continut sponsorizat


Sus

OpelArges.com


Vezi subiectul anterior Vezi subiectul urmator Sus  Mesaj [Pagina 1 din 1]

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum