Nu sunteti conectat. Conectati-va sau inregistrati-va

Vezi subiectul anterior Vezi subiectul urmator In jos Mesaj [Pagina 1 din 1]

cangri

avatar
Membru nou
Membru nou
Astazi am iesit cu masina prin oras dupa ceva treaba.
Cand ma intorceam acasa am observat ca acul de la temperatura statea la 100 grade.
Apoi a inceput sa oscileze cand la 92 cand pe rosu dar foarte repede,in cateva secunde.
Oare de la ce sa fie.
Mentionez masina e Vectra B2 X25XE

Sus

ebz

avatar
Moderator
Moderator
In afara de acest aspect nu ai mai observat numic? Incearca sa dai mai multe detalii pentru ca sa ne putem da seama. Din ceea ce ai explicat tu pot fi mai multe cauze : lipsa lichid racire, electroventilatorul nu mai pleaca, termostatul, posibil ceva senzor... Incerca sa dai mai multe detalii.
Cu stima, Claudiu.

Sus

cangri

avatar
Membru nou
Membru nou
Lichid este ca m-am uitat in vasul de expansiune si din cate vad nu pare ca fierbe.
Acul se dupe pe rosu apoi se pare ca porneste ventilatorul deoarece se raceste.
Daca merg la 2500 rot/min cu a 2-a a 3-a urca foarte repede. pe rosu , in cateva secunde.
Daca merg lejer cu a 4-a la 1500 atunci ramane pe la 100.

Sus

StefanTolos

avatar
Administrator
Administrator
Este foarte posibil sa ai probleme pe termostat.

http://stefantolos.wordpress.com/
Sus

mocanuIonut

avatar
Membru inactiv
Membru inactiv
Mai mult ca sigur este termostatul , am avut si eu aceiasi problema , Pur si simplu scoate ventilatorul din termostat si pune o punte sa vezi daca functioneaza , lasa-l pe direct 1 zi cand mergi cu el si vezi daca mai ai aceiasi problema!

Eu stau cu ventilatorul pe direct de cand a inceput vara, am fost la mecanic mi-a lipit radiatorul s-a spart, l-a lipit, s-a spart ,si am facut singur acest test , mentionez radiatorul momentan este izolat cu izoler band si merge ( intentionez sa il schimb Smile )

Sus

Continut sponsorizat


Sus

OpelArges.com


Vezi subiectul anterior Vezi subiectul urmator Sus  Mesaj [Pagina 1 din 1]

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum