Nu sunteti conectat. Conectati-va sau inregistrati-va

Vezi subiectul anterior Vezi subiectul urmator In jos Mesaj [Pagina 1 din 1]

1 Meriva Y17DT - porneste greu la data de Joi Oct 14, 2010 2:45 pm

bogdy

avatar
Membru nou
Membru nou
Salut! Sunt bogdan si de vreo luna incoace am probleme cu masina.
Porneste cam greu,trebuie sa ii dau de vreo 3 ori la automat.Si cu frigu asta....
Am fost cu ea la service si mi-a zis ca e un senzor de presiune la pompa de injectie .
Ce imi e neclar ca dimineata porneste mai greu ,intradevar scoate fum,dar dupa ce se incalzeste motorul ,porneste usor.
Altcineva mi-a zis ca sunt bujiile ,...nu stiu ce sa fac . Sad
Ma poate ajuta cineva cu un raspuns?
multumesc

Edit by ksper.Foloseste functia cautare.S-a discutat o problema asemanatoare.Nu scrii ce tip de autoturism ai,ce tip de motor,deasemeni titlu topicului cu litera mica,descriere deloc.Citeste regulamentul mai intai.Multumesc pentru intelegere.

Sus

2 Re: Meriva Y17DT - porneste greu la data de Vin Oct 15, 2010 10:26 am

StefanTolos

avatar
Administrator
Administrator
Pana nu faci o diagnoza la masina,nu poti afla foarte multe despre aceasta pornire greoaie,incearca asta:

Cum se citesc coduri eroare fara tester:

1 se apasa frana si acceleratia pana la fund
2 se pune contactul pe pozitia II
3 in bord va incepe sa clipeasca masina cu cheita,incepem sa numaram clip-urile


EXEMPLU

**********pauza*pauza*pauza*****

Cod P0115 :
unde 0 este reprezentat de 10 clip-uri
unde 1 este reprezentat de 1 clip
unde 1 este reprezentat de 1 clip
unde 5 este reprezentat de 5 clip-uri


Daca ai o pauza mai mare incepe al doilea cod stocat si tot asa....

[Trebuie sa fiti inscris si conectat pentru a vedea acest link]

http://stefantolos.wordpress.com/
Sus

3 Re: Meriva Y17DT - porneste greu la data de Mier Dec 15, 2010 12:44 pm

bogdy

avatar
Membru nou
Membru nou
Multumesc pentru sfat ,dar nu mai dau de capat.Intr-una din zilele trecute mi s-a oprit in mers si nu mai porneste.Am tractat-o pana la un service si au ajuns la concluzia ca e pompa de injectie ca dadea cod eroare P 0370-senzor pozitie pompa,cel care se afla in interiorul pompei.Am dus pompa la verificat si am descoperit ca pe cititorul de pozitie se afla un gunoi.Cel care a verificat-o,un domn ing. a zis ca la masuratoare da aceiasi valoare ca la alte pompe pe care le masurase(210-220 ohmi)sau ceva de genul.Cand am montat pompa nu a mai aparut aceea eroare dar dupa lungi ghinuri a pornit dar cu foarte mult fum alb .De accelerat se accelera normal dar tot cu foarte mult fum alb .dupa ce a oprit-o nu a mai pornit deloc spunandu-mi ca sunt defecte injectoarele.Le-am verificat si pe acestea dar dupa cum ma asteptam sunt bune.Am adus pe cineva de la opel bacau si a spus ca e defecta "spill valve"si sa o inlocuiesc.Dar cum una noua e destul de costisitoare si una sh e cam cat o pompa am ales sa iau o pompa de la dezmembrari care a garantat pt ea ca a dat-o jos de pe un astra.....etc.Au montat pompa care am cumparat-o si aceleasi treaba.A pornit tot cu fum alb si dupa ce a oprit-o nu a mai pornit deloc ca si cum nu ar fi sarita de la punct,dar mi-a aratat pe tester cum trebuie sa fie la punct distributia,cu semnele de pe pinioane si arbore cotit si e ok iar pe tester nu da nici o eroare.A,si inca ceva motorina ajunge la conducte normal dupa spusele mecanicului Nu mai stiu unde sa ma duc sau de unde ar fi buba.

Sus

4 Re: Meriva Y17DT - porneste greu la data de Mier Dec 15, 2010 1:03 pm

bogdy

avatar
Membru nou
Membru nou
Si inca odata VA MULTUMESCca asa mai invatam si noi cate ceva despre masinutile noastre

Sus

5 Re: Meriva Y17DT - porneste greu la data de Joi Dec 16, 2010 9:10 am

bogdy

avatar
Membru nou
Membru nou
A da .Chiar nu mi-am dat seama ca nu am scris ce masina am si ce motor....
Am un opel meriva din 2004,motor1700 cod motor Y17DT.am dat si cautare pe forum si am gasit doar o parte din problemele pe care le am eu.Oricum multumesc ca mi-ati raspuns si imi cer scuze ca mai gresesc cate ceva dar sunt membru nou.

Sus

6 pornire grea, fum alb la data de Mar Mai 14, 2013 11:13 am

cdaniel

avatar
Membru nou
Membru nou
Pana la urma cum ai rezolvat problemele? De la ce era fumul, eroile 0370 si 1631 au disparut? A mea imi face la fel, scoate fum, are tendinta de oprire cand este la relanti sau in treptele inferioare, porneste destul de greu,consuma mult zic eu( in jur de 8-9 in oras Bucresti)
Am cautat pe forum dar e haotic.

Sus

7 Pornire grea, fum alb la data de Mar Mai 21, 2013 6:55 pm

Yulius44

avatar
Membru nou
Membru nou
Si eu am avut eroare 1370.Aparea,disparea pana cand nu a mai pornit deloc eroare 0251. Rezolvat alt calculator si unul de rezerva in portbagaj pentru orice eventualitate. (calculator de injectie)

Sus

Continut sponsorizat


Sus

OpelArges.com


Vezi subiectul anterior Vezi subiectul urmator Sus  Mesaj [Pagina 1 din 1]

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum