Nu sunteti conectat. Conectati-va sau inregistrati-va

Vezi subiectul anterior Vezi subiectul urmator In jos Mesaj [Pagina 1 din 1]

1 Astra 1.7 CTDI - nu mai porneste la cald la data de Lun Iul 19, 2010 10:36 am

rila_boss

avatar
Membru nou
Membru nou
Salut,

Am si eu o problema cu Opel Astra 1.7 CDTI nu mai porneste la cald. Inainte de a se intampla acest lucru am fost la reprezentanta Opel Pitesti cu ea pentru ca pierdea motorina si de vina au fost 2 conducte care se afla in capul injectoarelor, le-am schimbat, masina a mers ok timp de o zi, dupa care la cald nu mai porneste. La rece porneste din prima, in mers motorul nu face zgomote ciudate, injectoarele au fost curatate acum 2 luni, nu scoate fum, nici o eroare la bord, toate filtrele sunt schimbate, baterie noua, este curatata de depunerile de calamina. Poate fi pornita la cald doar cu spray, dar la rece pleaca din prima.

Aveti vreo idee de la ce poate fi ? Poate imi recomandati si un mecanic bun ca in reprezentanta Opel inca nu am ajuns si acolo e si cam scump.

Multumesc frumos.

Sus

2 Re: Astra 1.7 CTDI - nu mai porneste la cald la data de Mar Iul 27, 2010 5:22 pm

terrymada

avatar
Membru inactiv
Membru inactiv
Rampa comuna. Common rail. In Pitesti nu stiu niciun mecanic dar in Ploiesti te pot recomanda cuiva care sigur iti va rezolva problema. Pui testerul degeaba pe ea. Eventual iti va da coduri de eroare care semnifica probleme cu sistemul de injectie. Acele coduri ar trebui interpretate de un mecanic pregatit si cu experienta nu de nea Gheorghe de la vulcaniare. Atentie!: reprezentantele nu inseamna obligatoriu profesionalism. Ti-o spune cineva care a trecut prin multe. da-mi un mail eventual daca nu ai rezolvat.

Incepe postarea cu majuscula, iar substantivelor le sta bine sa fie scrise tot cu majuscula la inceput. Multumesc pentru intelegere.
Edit By Lion

Sus

3 Re: Astra 1.7 CTDI - nu mai porneste la cald la data de Joi Iul 29, 2010 3:51 pm

rila_boss

avatar
Membru nou
Membru nou
Culmea ca exact eroare pe injectoare mi-a dat si am rectificat inj.1 si 4. Acum vad ca nu mai am probleme.



Ultima editare efectuata de catre Lion in Joi Iul 29, 2010 10:04 pm, editata de 1 ori (Motiv : Incepe postarea cu majuscula si nu mai folosi te rog limbaj de chat,"k" in loc de "ca")

Sus

4 Re: Astra 1.7 CTDI - nu mai porneste la cald la data de Joi Oct 28, 2010 8:47 am

Uriasu

avatar
Membru inactiv
Membru inactiv
Aceiasi poroblema am intampinato si eu la Astra 1.7CDTI, am schimbat rampa injectoare si am rectificat injectoarele, toate bune si frumoase timp de un an si 25000 km, acum intampin aceiasi problema. Masina are 175000 km rulati, intrebarea mea e mai merita sa mai rectific injectoarele inca o data sau sa cumpar altele noi? Ma gandesc ca buba sa nu fie din alta parte si peste alti 25000 km sa patesc la fel Crying or Very sad

Sus

Continut sponsorizat


Sus

OpelArges.com


Vezi subiectul anterior Vezi subiectul urmator Sus  Mesaj [Pagina 1 din 1]

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum