Nu sunteti conectat. Conectati-va sau inregistrati-va

Vezi subiectul anterior Vezi subiectul urmator In jos Mesaj [Pagina 1 din 1]

1 Astra F 1.4 porneste greu, se balbaie la acceleratie la data de Mier Iul 08, 2015 3:14 pm

nergal

avatar
Membru inactiv
Membru inactiv
Salut,

E primul meu post pe acest forum, si vin catre voi cu o problema putin ciudata pentru mine.

Acum ceva timp am verificat nivelul ulei si am vazut ca e cam jos (imi picura pe la delcou), asa ca am completat. Fara sa imi dau seama am pus cam mult (+300 ml aprox). Am mers cam vreo 50 de km asa si am vazut ca a inceput sa iasa ulei pe la capacul de la culbutori. Am scos uleiul in excess (ca tot trebuia sa fac un schimb).

Dupa schimb a mers bine pt 100km dar acum imi face probleme la pornire la rece. Abia porneste cu acceleratia la podea si porneste in trei pistoane (nu scoate fum dar esapamentul miroase a benzina). Nu se accelereaza aproape de loc cand e rece. Trebuie sa astept sa se incalzeasza (timp in care merge in 3 pistoane) apoi merge cat de cat bine. In schimb la acceleratii bruste da sa moara. Daca accelerez usor cand e calda, nu are nimic.

Am observat ca face putina presune (pot sa tin mana peste) in baia de ulei daca scot busonul si motorul merge. E normal?

Mentionez ca am schimbat bujii noi si fise noi. Capacul de la delcou pare ok, (l-am si curatat). Garnitura de chiulasa si toate cele au fost schimbate acum un an. Nu am apa in ulei si nici presiune pe circuitul de apa. In schimb uleiul vechi mirosea a benzina (ma gandesc ca e normal cand merge in 3 pistoane)

Ce parere aveti? Tre mi-e frica de o segmentare sau ceva mai complex pt ca sunt in strainatate si o sa ma coste de nu o sa merite.

Este un Astra F cu motor C14NZ din 92 si cu 150k km aparent la bord (probabil mult mai multi)

Multumec.

Sus

OpelArges.com


Vezi subiectul anterior Vezi subiectul urmator Sus  Mesaj [Pagina 1 din 1]

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum