Nu sunteti conectat. Conectati-va sau inregistrati-va

Vezi subiectul anterior Vezi subiectul urmator In jos Mesaj [Pagina 1 din 1]

ytza20

avatar
Membru inactiv
Membru inactiv
Salut! Am o problema la opelul meu pe care nimeni pana acum nu a deslusit-o . La un anume interval de timp ( poate fi o luna , doua ) in timp ce merg se aprind toti martorii in bord si in momentul in care incetinesc mi se opreste motorul . Mentionez ca inainte ca acest lucru sa se intample masina trepideaza si merge in suturi .Am pus-o pe toate tester-urile posibile si nu imi da nimic , niciun cod de eroare. Daca cineva a mai patit ceva asemanator il rog sa imi zica cam ce ar putea fi in neregula cu ea .

Sus

StefanTolos

avatar
Administrator
Administrator
Foarte interesant, adica nu ai nici o eroare nici macar pe instrumente ?

Nu pot sa cred,asa ceva imposibil sa nu ai erori.

Suspectez contact imperfect pe mufa de la instrumente.

http://stefantolos.wordpress.com/
Sus

ytza20

avatar
Membru inactiv
Membru inactiv
Nu imi da nici pe instrumentele de bord nicio eroare . Singura problema am avut-o cu egr-ul . S-a aprins martorul cu cheita dar dupa ce l am curatat acesta s-a stins si nu s-a mai aprins de atunci . Ma gandeam sa nu fie ECU defect sau pompa de benzina . Macar daca ar exista un mecanic bun sa imi zica ce are sa nu ma apuc sa le schimb pe toate si sa constat la sfarsit ca am aceeasi problema ...

Sus

Continut sponsorizat


Sus

OpelArges.com


Vezi subiectul anterior Vezi subiectul urmator Sus  Mesaj [Pagina 1 din 1]

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum